BlackBerry Classic

  • 2015/10/20購入

VPN接続

Google Play Store

インストールできないapk

"Unable to install this app"

  1. Apps whose minimum required Android API level is more than 17, and whose maximum supported level is less than 10.
  2. Apps that include no launchable activity.
  3. Apps with more than one launch icon.
  4. Widget apps and apps that are only meant to be Widgets. Apps that include widget functionality as a secondary feature are supported, as long as they define one launchable activity in their manifest.
  5. Applications that implement an alternate home screen.

開発ツール

参考

Last edited by Anonymous, 2016-03-26 14:57:30